unibet中文网网每日供给最新unibet官网下载,假如您觉得不错,费事引荐给您的老友,谢谢!

灵通信多头粘合庄股方针 源码

[下载地址]

unibet中文网网经过测验可运转,该软件经过多款专业杀毒软件扫描

  • 360经过
  • 金山经过
  • 瑞星经过
  • 江民经过
  • 卡巴经过
  • 诺顿经过
  • 运转渠道:Win7/Vista/WinXP/Win2003/
  • 公式言语:简体中文
  • 更新时刻:2019-06-23 09:14:00
  • 公式评级:
  • 公式类型:灵通信公式
  • 授权方法:共享版
  • 公式巨细:3.00 KB
  • 解压密码:goodgupiao
  • 下载计算:
  • 相关Tags:
已有次下载
推 荐0
不引荐0

灵通信多头粘合庄股方针 源码介绍

unibet中文网软件下载网(www.jy8gepo.com)提示:您正在下载的是:灵通信多头粘合庄股方针 源码

灵通信多头粘合庄股方针 源码


N:=65;
MA5:=MA(CLOSE,5);
MA21:=MA(CLOSE,21);
MA65:=MA(CLOSE,N);
多头:=COUNT(MA21>MA65,10)=10;
GX:=MAX(MA5,MAX(MA21,MA65));
DX:=MIN(MA5,MIN(MA21,MA65));
粘合:=ABS(GX/DX-1)*100<=15;
多头粘合:IF(多头 AND 粘合,1,0),COLORFF00FF,POINTDOT,NODRAW;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
庄股:COUNT(MACD<0,10)=10,COLORFFFF00,POINTDOT,NODRAW;
方针:IF(多头 AND 粘合 AND 庄股,5,0),COLORFFFFFF,LINETHICK2;
盯梢:IF(方针,BARSLAST(CROSS(方针,0))+1,0),COLOR00FF00,POINTDOT,LINETHICK2;
反击:IF(CROSS(0.1,方针) AND CROSS(MACD,0),8,0),COLOR00FFFF,LINETHICK2;
MJSJ:=BARSLAST(反击>0);
涨幅:IF(MJSJ<=120,(C/REF(C,MJSJ)-1)*100,0),COLOR0000FF,POINTDOT,NODRAW;
日涨:IF(MJSJ<=120,涨幅/MJSJ,0),COLORFFFFFF,POINTDOT,NODRAW;
TPX:=MIN(MA65*1.15,MA21*1.13);
打破:IF(CROSS(C,TPX) AND 粘合 AND MA65>REF(MA65,1),10,0),COLOR0000FF,LINETHICK2;
{以下设置副图显现方法}
STICKLINE(多头粘合,0,1,3,0),COLORFF00FF;
STICKLINE(庄股,0,MACD*10,3,0),COLORFFFF00;
DRAWTEXT(反击>0,8,'★买'),COLOR00FFFF;
STICKLINE(CROSS(涨幅,20) AND COUNT(CROSS(涨幅,20),MJSJ)=1,-5,10,0,0),COLOR0000FF;


unibet中文网软件下载网(www.jy8gepo.com)提醒您:股市有危险,出资需谨慎。
灵通信多头粘合庄股方针 源码下载地址
相关阐明
  • unibet中文网软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式方针绝大部分是来源于各大论坛,谢谢各位教师的原创方针。
  • 判别公式方针好坏,请用户参阅用户谈论或许软件好评度
  • alg格局股票公式,只是可以用飞狐交易师unibet官网引进运用;
  • fnc格局股票公式,可以用大智慧新一代高速行情剖析体系unibet官网运用,少部分可以用剖析家unibet官网引进运用;
  • exp格局股票公式,仅可以用大智慧经典版unibet官网引进运用;
  • tnctni格局股票公式,仅可以用灵通信新引进运用,例如可以用灵通信unibet官网引进运用;
  • tne格局公式,仅可以用灵通信公式编辑器5.0版导入,高版别兼容低版别;
  • hxf格局股票公式,仅可以用同花顺unibet官网引进运用。
  • 假如引进公式的时分,发现公式称号栏空白,调整电脑时刻到1997年,能呈现公式称号并正常显现,可能是公式运用期限已过。
  • 假如您发现下载链接过错,请点击陈述过错谢谢!