unibet中文网网每日提供最新unibet官网下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

通达信平衡五曲线波段擒拿手主图指标 源码

[下载地址]

unibet中文网网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-06-23 09:08:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信平衡五曲线波段擒拿手主图指标 源码介绍

unibet中文网软件下载网(www.jy8gepo.com)提示:您正在下载的是:通达信平衡五曲线波段擒拿手主图指标 源码

通达信平衡五曲线波段擒拿手主图指标 源码

AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=AAA+2.1*CCC;
DDD:=AAA+0.72*CCC;
ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);
平衡:ZZZ,COLORWHITE;
止赢:ZZZ*1.1,COLORYELLOW;
了结:ZZZ*1.05,COLORGRAY;
回档:ZZZ*0.95,COLORGREEN;
反弹:ZZZ*0.9,COLORBLUE;
DRAWTEXT(C>=1.09*REF(C,1),C,'涨停'),COLORYELLOW;
MA1:(MA(C,3)+MA(C,5))/2,COLORBLUE;
MA2:=(MA(C,8)+MA(C,13))/2,COLORYELLOW;
SFF:=H/REF(H,1)<1 AND REF(H,1)/REF(H,2)<1 AND L/REF(L,1)>1 AND REF(L,1)/REF(L,2)>1 ;
DRAWTEXT(SFF,L*0.95,'大鲨鱼:关注'),COLORYELLOW;
STICKLINE(平衡<REF(平衡,1) AND REF(平衡,1)<REF(平衡,2),平衡*1.002,平衡*0.998,3,0),COLORBLUE;
卖:DRAWTEXT(FILTER( H<=REF(H,1) AND C<REF(C,1) AND MA1<REF(MA1,1) AND H>平衡 AND 平衡<REF(平衡,1),4) OR
(H>了结 AND C<了结 AND C<O OR (H>平衡 AND C<平衡) AND C<O AND 平衡<REF(平衡,1)),H*1.01,'卖'),COLORGREEN;
买:DRAWTEXT(FILTER( C>REF(C,1) AND L>=REF(L,1) AND MA1>REF(MA1,1) AND L<平衡 AND 平衡>REF(平衡,1) OR
(L<回档 AND C>回档 AND C>O AND 平衡>REF(平衡,1) OR (L<平衡 AND C>平衡) AND C>O AND 平衡>REF(平衡,1)),5),L*0.99,'买'),COLORRED;
清仓:DRAWTEXT(H>止赢 AND C<止赢 AND C<O OR REF(C,1)>止赢 AND C<REF(C,1),止赢*0.99,'清仓'),COLORYELLOW;
满仓:DRAWTEXT((REF(C,1)<反弹 OR L<反弹) AND C>反弹 AND C>O OR FILTER(REF(C,1)<反弹 AND C>REF(C,3),5),L*0.99,'满仓'),COLORFF00FF;
选股:=(REF(C,1)<反弹 OR L<反弹) AND C>反弹 AND C>O;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,LOW*0.98,1),,,COLORRED,LINETHICK3;
DRAWICON(SEL,HIGH*1.02,2),,,COLORGREEN,LINETHICK3;


unibet中文网软件下载网(www.jy8gepo.com)提醒您:股市有风险,投资需谨慎。
通达信平衡五曲线波段擒拿手主图指标 源码下载地址
相关说明
  • unibet中文网软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师unibet官网引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统unibet官网使用,少部分可以用分析家unibet官网引入使用;
  • exp格式股票公式,仅可以用大智慧经典版unibet官网引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信unibet官网引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺unibet官网引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!